Page MenuHomeLubuntu Development

Add package needed to build a pdf file
ClosedPublic

Authored by apt-ghetto on Aug 13 2019, 12:22 PM.

Details

Summary

Added python3-sphinx-bootstrap-theme which is needed for make latexpdf.

Test Plan

Install python3-sphinx-bootstrap-theme and build a pdf from source.

Diff Detail

Repository
rMANUAL Lubuntu Manual
Branch
master
Lint
No Linters Available
Unit
No Unit Test Coverage
Build Status
Buildable 61
Build 61: arc lint + arc unit

Event Timeline

apt-ghetto requested review of this revision.Aug 13 2019, 12:22 PM
apt-ghetto created this revision.
This revision was not accepted when it landed; it landed in state Needs Review.Aug 13 2019, 8:58 PM
This revision was automatically updated to reflect the committed changes.