HomeLubuntu Development

Depend on a versioned Calamares to ensure that this package and Calamares…

Authored by tsimonq2 on Oct 9 2019, 3:01 PM.

Description

Depend on a versioned Calamares to ensure that this package and Calamares migrate at the same time.

Details

Committed
tsimonq2Oct 9 2019, 3:01 PM
Pushed
tsimonq2Oct 9 2019, 3:01 PM
Parents
rCALASETTINGSa45f0163460c: Calamares is not capitalized
Branches
Unknown
Tags
Unknown
References
tag: ubuntu/1%19.10.7