HomeLubuntu Development

Bump requirements, due to security fixes in packages.

Description

Bump requirements, due to security fixes in packages.

Details

Provenance
tewardAuthored on May 26 2020, 4:00 PM
tewardPushed on May 26 2020, 4:00 PM
Parents
rLUGITO77a0b2ce9950: Update unit-tests and requirements files to reflect recent changes
Branches
Unknown
Tags
Unknown