HomeLubuntu

Don't recommend lxqt-config-l10n and conflict it at the same time.

Authored by tsimonq2 on Sat, Jan 5, 3:07 PM.

Description

Don't recommend lxqt-config-l10n and conflict it at the same time.

Details

Committed
tsimonq2Sat, Jan 5, 3:07 PM
Pushed
tsimonq2Sat, Jan 5, 3:10 PM
Parents
rLXQTCONFIGPACKAGING486282e1fed9: Add Conflicts/Replaces for lxqt-config-l10n.
Branches
Unknown
Tags
Unknown