HomeLubuntu

Add a patch lowering the LXQt version required.

Authored by tsimonq2 on Sun, Dec 30, 5:13 PM.

Description

Add a patch lowering the LXQt version required.

Details

Committed
tsimonq2Sun, Dec 30, 5:13 PM
Pushed
tsimonq2Sun, Dec 30, 5:24 PM
Parents
rLXQTCONFIGPACKAGINGde71e1d6d921: Remove reverse-applicable patches.
Branches
Unknown
Tags
Unknown