HomeLubuntu

Depend on the newer libfm-qt6 package.

Authored by tsimonq2 on Sat, Jan 26, 10:21 AM.

Description

Depend on the newer libfm-qt6 package.

Details

Committed
tsimonq2Sat, Jan 26, 10:21 AM
Pushed
tsimonq2Sat, Jan 26, 10:21 AM
Parents
rPCMANFMQTPACKAGING3da5f088ccab: Upload to Disco.
Branches
Unknown
Tags
Unknown