HomeLubuntu Development

Bump debhelper compat to 12, no changes needed.
9be82c8608d2Unpublished

Authored by tsimonq2 on Jan 26 2019, 1:03 AM.

Unpublished Commit ยท Learn More

Repository Importing: This repository is still importing.

Description

Bump debhelper compat to 12, no changes needed.

Details

Committed
tsimonq2Jan 26 2019, 1:03 AM
Pushed
tsimonq2Mar 23 2019, 2:08 PM
Parents
rQTERMINALPACKAGING82986be627bb: Bump Standards-version to 4.3.0, no changes needed.
Branches
Unknown
Tags
Unknown