HomeLubuntu Development

changed standards to 4.5 and debhelper-compat

Description

changed standards to 4.5 and debhelper-compat

Details

Provenance
hmollerclAuthored on Feb 18 2020, 12:40 PM
hmollerclPushed on Feb 18 2020, 12:41 PM
Parents
rREDSHIFTQTe5fffc0f1fff: changed standards to 4.5 and debhelper-compat
Branches
Unknown
Tags
Unknown