HomeLubuntu Development

changed standards to 4.5 and debhelper-compat

Description

changed standards to 4.5 and debhelper-compat

Details

Provenance
hmollerclAuthored on Feb 18 2020, 12:35 PM
hmollerclPushed on Feb 18 2020, 12:37 PM
Parents
rREDSHIFTQTa1546f61c5a0: changed standards to 4.5 and debhelper-compat
Branches
Unknown
Tags
Unknown