HomeLubuntu Development

Switch from the debhelper build dependency to debhelper-compat, bump…

Description

Switch from the debhelper build dependency to debhelper-compat, bump compatibility level to 13

Details

Event Timeline

Aurélien COUDERC <coucouf@coucouf.fr> committed rSDDMPACKAGINGf3d4c6ea0aea: Switch from the debhelper build dependency to debhelper-compat, bump… (authored by Aurélien COUDERC <coucouf@coucouf.fr>).Nov 6 2020, 11:39 PM